Page 1 of 1

[CLOSED] amd-i3 conky-lua-archers error

Posted: Tue Feb 06, 2018 8:11 am
by wizd3m
I just tried the amd-i3 scripts to install i3 on ArchMerged and I noticed an error with one of the packages: conky-lua-archers. It has allready been reported on the AUR as the LICENSE.GPL file is missing.

Just to let you know

Re: [CLOSED] amd-i3 conky-lua-archers error

Posted: Tue Feb 06, 2018 3:41 pm
by erikdubois
Thanks for reporting but we have already made posts and tutorials for it.